<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <title>Travelo - Közel - 300 szobás hotel nyílik a Keletinél</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" value="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://travelo.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
        <link rel="alternate" media="only screen and (max-width: 700px)" href="http://m.travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/">
        <meta name="viewport" content="width=1024"/>
        <meta property="article:published_time" content="2017-01-31T12:39:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/" />
        <meta property="og:title" content="300 szobás hotel nyílik a Keletinél" />
            <meta property="og:description" content="A Mosonyi utca 4. szám alatt épülő InterCity Hotel 2019-ben fogadja első vendégét." />
        <meta name="i:publication" content="2017. 01. 31." />
        <meta name="i:publication_local" content="2017. január 31." />
        <meta name="keywords" content="magyarország, budapest, keleti pályaudvar, hotel, épül, közel" />
        <meta name="news_keywords" content="Közel" />
        <meta name="description" content="300 szobás hotel nyílik a Keletinél - A Mosonyi utca 4. szám alatt épülő InterCity Hotel 2019-ben fogadja első vendégét." />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1456/14564/145646/14564631_773333_d8608e98663663b76065ac204af10203_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1456/14564/145647/14564723_b59a7ad846a4d1efb74f910c65d660c1_wm.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="300 szobás hotel nyílik a Keletinél">
    <meta name="twitter:description" content="A Mosonyi utca 4. szám alatt épülő InterCity Hotel 2019-ben fogadja első vendégét." >
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1456/14564/145647/14564723_b59a7ad846a4d1efb74f910c65d660c1_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/" />
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <link rel="stylesheet" type="text/css" href="/cikk.css?v=1478772829"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/print.css" media="print" />
            <link rel="alternate" type="application/rss+xml" title="Közel cikkek" href="/kozel/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- tr1 -->
        <script src="http://travelo.hu/ident/getall/?c=dHIx" type="text/javascript"></script>
        <script src="http://travelo.hu/assets/js/jquery.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/jquery.mousewheel.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/domain.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/common.min.js?v=1485371760" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/scripts.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/swfobject22.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/swiper.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/calendar_ctravel.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/calendar-hu_new.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/calendar-setup.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="http://travelo.hu/assets/js/underscore.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'kozel_cikk_lapszemle';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-929181-24'
                };
                var ga_set_config = {
                    dimension1: 'kozel_cikk_lapszemle',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: document.location.host.indexOf( 'm.' ) === 0 ? 'mobil' : 'desktop',
                        dimension8: "18-",
                        dimension6: 'travelo',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3799079;
            Common.folder_parent_ids = [ 5884, 5768 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3799079,
            ver: 3,
        });
        Common.topfolderName = 'Közel';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3799079, type: 1 }, { id: 5884, type: 3 }, { id: 5768, type: 3 }, { id: 20, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170131" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1846470},{"id": 1846471},{"id": 1846472},{"id": 2076596},{"id": 2076595},{"id": 3293044},{"id": 2278440},{"id": 2837690},{"id": 2078883},{"id": 4118440},{"id": 1962610},{"id": 1978887},{"id": 2078879},{"id": 1846473},{"id": 3312716},{"id": 2785148},{"id": 2785149},{"id": 3159700}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
    <meta property="fb:app_id" content="445925495490904"/>
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="http://travelo.hu/assets/static/ie7.css" />
    <![endif]-->
    </head>
    <body class="device_desktop cikk rovat_kozel iframe_disallowed">
        <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();        </script>
    <div id="passportHeader" style="height: 40px; visibility: hidden;"></div>
        <div class="flash-fullscreen-wrapper">
            <div class="flash-fullscreen-container">
                <div class="flash-fullscreen-left"><div data-zone="2785149" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_bal"] = window.zones["fullscreen_bal"] || [];
                                                    window.zones["fullscreen_bal"].push(2785149);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2785149);
                                                </script></div>
</div>
                <div class="flash-fullscreen-right"><div data-zone="2785148" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["fullscreen_jobb"] = window.zones["fullscreen_jobb"] || [];
                                                    window.zones["fullscreen_jobb"].push(2785148);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2785148);
                                                </script></div>
</div>
            </div>
        </div>
<div data-zone="2078883" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(2078883);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2078883);
                                                </script></div>
        <div id="body_wrapper" title="">
            			<div class="header">
                                                    <div class="logo"><a href="http://travelo.hu"></a></div>
                    <div class="menu"><div class="topmenu-kont">
<div class="topmenu-left">


<div class="menu-kont">
    <div class="div_topmenu"><a href="javascript:void(0);" class="menu ezmostjo" id="topmenu_ezmostjo">Magazin</a>
    </div>
        <div class="submenu-kont magazin" id="topmenuitem_ezmostjo">
        <div class="submenu-arrow"></div>
        <div class="submenu-left">
            <img src="http://szallas.travelo.hu/public/images/travelo-magazin-logo.png" border="0" alt="" class="submenu-logo" />		
            <div class="submenu-title green">Cikkeink</div>
                                            <a href="http://travelo.hu/tura/2017/01/31/joganyaralas/" title="Meneküljön jóganyaralásba a tél elől!" class="submenu-image"><img src="http://kep.index.hu/1/0/1455/14557/145577/14557753_772755_f366edaa3b0e2c8ca62e236c2e4938fd_wm.jpg" border="0" width="240" alt="Meneküljön jóganyaralásba a tél elől!" /></a>
                			            <div class="submenu-text"><a href="http://travelo.hu/tura/2017/01/31/joganyaralas/" title="Meneküljön jóganyaralásba a tél elől!">Meneküljön jóganyaralásba a tél elől!</a></div>

                            <div class="submenu-title"><a href="http://travelo.hu/kozel" class="submenu-title-link">Közel</a> <a href="http://travelo.hu/kozel">Tovább a rovatra &#187;</a></div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/kozel/2017/01/31/masolatokra_cserelik_a_halaszbastya_kovitezeit/">&#187; Másolatokra cserélik a Halászbástya kővitézeit
                            </a>
                        </li>
                                            <li>
                            <a href="http://galeria.travelo.hu/kozel/2017/01/31/meno_talalkahely_epult_betonbol_a_duna-parton/">&#187; Menő találkahely épült betonból a Duna-parton - Galéria
                            </a>
                        </li>
                                    </ul>
            
                            <div class="submenu-title"><a href="http://travelo.hu/tavol" class="submenu-title-link">Távol</a> <a href="http://travelo.hu/tavol">Tovább a rovatra &#187;</a></div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/tavol/2017/01/31/hackertamadas_miatt_visszaall_a_hagyomanyos_zarra_egy_osztrak_szalloda/">&#187; Hackertámadás miatt visszaáll a hagyományos zárra egy osztrák szálloda
                            </a>
                        </li>
                                            <li>
                            <a href="http://galeria.travelo.hu/tavol/2017/01/31/pafos_-_europa_kulturalis_fovarosa_2017/">&#187; Páfosz - Európa Kulturális Fővárosa 2017 - Galéria
                            </a>
                        </li>
                                    </ul>
            
                            <div class="submenu-title"><a href="http://travelo.hu/cucc" class="submenu-title-link">Cucc</a> <a href="http://travelo.hu/cucc">Tovább a rovatra &#187;</a></div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/cucc/2017/01/30/google_terkep_valos_idoben_kozvetit/">&#187; A látogatottságot valós időben jelzi majd a Google Térkép
                            </a>
                        </li>
                                    </ul>
            
                            <div class="submenu-title"><a href="http://travelo.hu/hirek" class="submenu-title-link">Hírek</a> <a href="http://travelo.hu/hirek">Tovább a rovatra &#187;</a></div>
                <ul class="center bottom">
                                            <li>
                            <a href="http://travelo.hu/hirek/2017/01/30/tegnap_megnyitottak_az_europa_kulturalis_fovarosa_programsorozatot_cipruson/">&#187; Tegnap megnyitották az Európa Kulturális Fővárosa programsorozatot Cipruson
                            </a>
                        </li>
                                    </ul>
            			
		</div>
		<div class="submenu-grey-title">
            Időszakos/tematikus mellékletek
        </div>
        <div class="submenu-center">
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/medspa" class="submenu-title-link">Medical Spa</a> <img src="http://szallas.travelo.hu/public/images/logo_zalakaros.svg" border="0" style="position:absolute;top:2px;right:2px;height:30px;"></div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/medspa/2017/01/30/miert_jo_szakeban_furodni_es_zold_teaban/">&#187; Miért jó szakéban fürödni? És zöld teában?
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/medspa/2017/01/26/csillaghegyi_strand/">&#187; Lebegő medencét is kap a csillaghegyi strand
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/medspa/2017/01/24/bezarjak_a_miskolctapolcai_barlangfurdot/">&#187; Felújítás miatt bezárják a miskolctapolcai barlangfürdőt
                                                            </a>
                        </li>
                                    </ul>
            
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/advent" class="submenu-title-link">Advent</a> </div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/advent/2016/12/24/karacsonyi_mesevarosok/">&#187; Ahol a legszebb a karácsony - Mesevárosok a nagyvilágból
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/advent/2016/12/22/svajci_sajtmutato/">&#187; Elő a fondüvel: itt a svájci sajtkalauz
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/advent/2016/12/20/advent_nagyvaradon/">&#187; Csengőszó puliszkával és szilvapálinkával: ilyen az advent Nagyváradon
                                                            </a>
                        </li>
                                    </ul>
            			
                            <div class="submenu-title" style="position: relative;"><a href="http://travelo.hu/turista" class="submenu-title-link">Talpraesett turista</a> </div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/turista/2017/01/31/meno_talalkahely_epul_betonbol_a_duna-parton/">&#187; Néhány egyetemista betonból épített grillezős találkahelyet a Duna-parton
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/turista/2017/01/28/ingyenes_programok_hiresen_draga_varosokban/">&#187; Ingyenes programok híresen drága városokban
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/turista/2017/01/27/ide_menekuljon_a_hideg_elol_olcson/">&#187; Hat hely, ahová fapadossal azonnal elmenekülhet a hideg elől
                                                            </a>
                        </li>
                                    </ul>
            			
			
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/heticuki" class="submenu-title-link">Heti cuki</a> </div>
                <ul class="center bottom">
                                            <li>
                            <a href="http://travelo.hu/heticuki/2017/01/27/medveles/">&#187; Medveles napokat tart a Budakeszi Vadaspark
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/heticuki/2017/01/25/bivalyok_kiskunsagon/">&#187; Ez a hideg már a kiskunsági bivalyoknak is túl sok
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/heticuki/2017/01/25/koraszulott_vizilobebi_tartja_izgalomban_a_cincinnati_allatkertet/">&#187; Látott már újszülött vízilóbébit videón? Most láthat
                                                            </a>
                        </li>
                                    </ul>
                    </div>
        <div class="submenu-right">
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/tura" class="submenu-title-link">Télisport</a> <a href="http://travelo.hu/tura" style="position:absolute;top:2px;right:2px;padding:0;"><img border="0" style="height:30px;" src="http://szallas.travelo.hu/public/images/telenor-logo.png" /></a></div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/tura/2017/01/31/turazott_mar_a_hevizi_lapon/">&#187; Ingyenes vezetett túrát szerveznek a hévízi lápra
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/tura/2017/01/31/joganyaralas/">&#187; Meneküljön jóganyaralásba a tél elől!
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/tura/2017/01/31/snowboardozni_veszelyesebb_mint_sielni/">&#187; Snowboardozni veszélyesebb, mint síelni
                                                            </a>
                        </li>
                                    </ul>
            
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/bor" class="submenu-title-link">Bor</a> </div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/bor/2017/01/30/a_pajcsiu_vilaghodito_utra_keszul_-_de_hogyan_igyuk/">&#187; A pajcsiu világhódító útra készül - de hogyan igyuk?
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/bor/2017/01/30/finnorszag_elvitelre_megis_egyutt/">&#187; Finnországban egyedül sem kell magányosan étkeznünk
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/bor/2017/01/26/melegito_etelek-italok/">&#187; Fázik? Egyen kínait, és igyon görög kávét!
                                                            </a>
                        </li>
                                    </ul>
            		
			
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/utrakesz" class="submenu-title-link">Útra kész</a> </div>
                <ul class="center">
                                            <li>
                            <a href="http://travelo.hu/utrakesz/2017/01/27/olcsobb_repjegyekben_bizik_spanyolorszag_a_csokkeno_repteri_illetek_miatt/">&#187; Olcsóbb repjegyekben bízik Spanyolország a csökkenő reptéri illeték miatt
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/utrakesz/2017/01/25/azsiai_fapadossal_repulhetunk_hamarosan_thaifoldre/">&#187; Már csak az engedélyre vár a fapados Budapest-Bangkok járat
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/utrakesz/2017/01/17/az_easyjet_gepen_repulve_jarja_be_europat_a_gazdajat_kereso_macko/">&#187; Facebookon keresi az easyJet pilótája a járatán hagyott mackó gazdáját
                                                            </a>
                        </li>
                                    </ul>
            			
			
                            <div class="submenu-title" style="position:relative;"><a href="http://travelo.hu/csaladbarat" class="submenu-title-link">Családbarát</a> </div>
                <ul class="center bottom">
                                            <li>
                            <a href="http://travelo.hu/csaladbarat/2016/11/17/karacsonyi_hangszersimogatot_tartanak_obudan/">&#187; Karácsonyi hangszersimogatót tartanak Óbudán
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/csaladbarat/2016/11/08/skanzen/">&#187; Kollektív tollfosztás lesz hétvégén a szentendrei skanzenben
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://travelo.hu/csaladbarat/2016/11/02/a_turistaktol_ker_segitseget_a_mikulasgyar/">&#187; Több ezer üres dobozt kér a Mikulásgyár
                                                            </a>
                        </li>
                                    </ul>
            			
        </div>
    </div>
    </div>


<div class="menu-kont">
    <div class="div_topmenu"><a href="http://szallasfoglalas.travelo.hu" class="menu kozel" id="topmenu_kozel">Szállásfoglalás</a>
    </div>
        <div class="submenu-kont kozel" id="topmenuitem_kozel">
        <div class="submenu-arrow"></div>
        <div class="submenu-center">
            <img src="http://szallas.travelo.hu/public/images/travelo-szallas-logo.png" border="0" alt="" class="submenu-logo" />
            <div class="submenu-title"><span class="submenu-title-link">Top úticélok</span></div>
							<ul class="left">
											<li>
							<a href="https://szallasfoglalas.travelo.hu/budapest?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=budapest&utm_content=linkes" target="_blank">&#187; Budapest
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/hajduszoboszlo?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=hajduszoboszlo&utm_content=linkes" target="_blank">&#187; Hajdúszoboszló
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/heviz?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=heviz&utm_content=linkes" target="_blank">&#187; Hévíz
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/sopron?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=sopron&utm_content=linkes" target="_blank">&#187; Sopron
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/eger?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=eger&utm_content=linkes" target="_blank">&#187; Eger
															</a>
						</li>
									</ul>
				<ul class="right">
											<li>
							<a href="https://szallasfoglalas.travelo.hu/balaton?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=balaton&utm_content=linkes" target="_blank">&#187; Balaton
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/zalakaros?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=zalakaros&utm_content=linkes" target="_blank">&#187; Zalakaros
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/gyula?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=gyula&utm_content=linkes" target="_blank">&#187; Gyula
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/buk-7288070?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=buk&utm_content=linkes" target="_blank">&#187; Bük
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/debrecen?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=debrecen&utm_content=linkes" target="_blank">&#187; Debrecen
															</a>
						</li>
									</ul>
						<div class="submenu-title"><span class="submenu-title-link">Ezeket keresik a legtöbben</span></div>
							<ul class="center">
											<li>
							<a href="https://szallasfoglalas.travelo.hu/bababarat?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=bababarat&utm_content=linkes" target="_blank">&#187; Bababarát szálláshelyek
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/wellness?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=wellness&utm_content=linkes" target="_blank">&#187; Wellness hotelek
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/wellness-akciok?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=wellness-akciok&utm_content=linkes" target="_blank">&#187; Wellness akciók
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/k-h-szechenyi-pihenokartya.mkb-szechenyi-pihenokartya.otp-szechenyi-pihenokartya?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=szepkartya&utm_content=linkes" target="_blank">&#187; Széchenyi Kártya elfogadó helyek
															</a>
						</li>
											<li>
							<a href="https://szallasfoglalas.travelo.hu/last-minute?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=almenu&utm_campaign=lastminute&utm_content=linkes" target="_blank">&#187; Last minute ajánlatok
															</a>
						</li>
									</ul>
							
        </div>
    </div>
    </div>
<div class="menu-kont">
    <div class="div_topmenu"><a href="http://szallas.travelo.hu" class="menu tavol" id="topmenu_tavol">Külföldi utak</a>
    </div>
        <div class="submenu-kont tavol" id="topmenuitem_tavol">
        <div class="submenu-arrow"></div>
        <div class="submenu-center">
            <img src="http://szallas.travelo.hu/public/images/travelo-utazas-logo.png" border="0" alt="" class="submenu-logo" />
            <div class="submenu-title"><a href="http://szallas.travelo.hu/tavol/tengerpart" class="submenu-title-link">TENGERPART</a></div>
                            <ul class="center">
                                            <li>
                            <a href="http://szallas.travelo.hu/?orszagok[]=thaifold">&#187; Thaiföld
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?orszagok[]=indonezia">&#187; Bali
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?orszagok[]=mauritius">&#187; Mauritius
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=karib">&#187; Karib-szigetek
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=tengerpart&keywords[]=egzotikus">&#187; Egzotikus tengerpartok
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=tengerpart&foldresz=E">&#187; Mediterrán tengerpartok
                                                            </a>
                        </li>
                                    </ul>
                        <div class="submenu-title" style="position:relative;"><a href="http://szallas.travelo.hu/?ut_tipus[]=U&ut_tipus[]=V&ut_tipus[]=H" class="submenu-title-link">Aktív pihenés</a> <a href="http://szallas.travelo.hu/?ut_tipus[]=U&ut_tipus[]=V&ut_tipus[]=H">További &#187;</a></div>
                            <ul class="center">
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=sieles">&#187; Síelés
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=varoslatogatas&kulfold=1">&#187; Városlátogatás
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=egzotikus&kulfold=1">&#187; Egzotikumok a világ körül
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=hajout&kulfold=1">&#187; Hajóutak
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=korutazas&foldresz=E">&#187; Európai körutak
                                                            </a>
                        </li>
                                    </ul>
                        <div class="submenu-title"><span class="submenu-title-link">FEDEZZE FEL A VILÁGOT!</span> </div>
                            <ul class="center bottom">
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=csaladi_ajanlatok&kulfold=1">&#187; Együtt a család!
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=premium&kulfold=1">&#187; Prémium ajánlataink
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?keywords[]=naszut">&#187; Nászutas ajánlatok
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?szo=csoportos&keywords[]=hajout">&#187; Csoportos hajóutak
                                                            </a>
                        </li>
                                            <li>
                            <a href="http://szallas.travelo.hu/?k=1&szo=&erkezes=2017-05-05&tavozas=2017-10-31">&#187; Nyár előfoglalás
                                                            </a>
                        </li>
                                    </ul>
            
        </div>
    </div>
    </div>
<a href="http://rendezveny.travelo.hu" class="" target="_blank">Rendezvény</a>




</div>

<div id="top_right">
                
        </div>

</div>
</div>
                    <div class="cb"><!-- --></div>
                    <div class="csokik-kont">
            <a href="http://travelo.hu/nyerj/" class="csoki tipus-1">Játék</a>
            <a href="http://travelo.hu/24ora/?s=Keres%C3%A9s&tol=&ig=&szerzo=Szerz%C5%91&rovat=travelo&cimke=tel" class="csoki tipus-1">#Tél</a>
            <a href="https://szallasfoglalas.travelo.hu/wellness?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=csoki&utm_campaign=wellness" class="csoki tipus-0">Wellness</a>
            <a href="http://szallasfoglalas.travelo.hu/terkepes-kereso?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=csoki&utm_campaign=terkepes_kereso" class="csoki tipus-0" target="_blank">Térképes keresés</a>
            <a href="http://szallas.travelo.hu/?keywords[]=sieles" class="csoki tipus-0">Síelés</a>
            <a href="http://rendezveny.travelo.hu" class="csoki tipus-0">RENDEZVÉNY</a>
            <a href="http://szallas.travelo.hu/?keywords[]=egzotikus&kulfold=1" class="csoki tipus-0" target="_parent">Egzotikus</a>
            <a href="http://szallas.travelo.hu/?szo=csoportos&keywords[]=hajout" class="csoki tipus-0" target="_parent">Csoportos hajóutak</a>
    </div>
                    <div class="cb"><!-- --></div>
                			</div>
                       <div class="slb_placeholder">
<div data-zone="1846470" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1846470);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1846470);
                                                </script></div>
</div>
            <div id="page">
            <div id="pagecontent">
                <div id="content">

                    <div data-zone="2076596" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(2076596);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2076596);
                                                </script></div>
<h1 class="border"><span class="cim"> <a href="http://travelo.hu/"></a> <span class="raquo">»</span> <a href="http://travelo.hu/kozel/">Közel</a></span></h1>
                <h1>300 szobás hotel nyílik a Keletinél</h1>



                    <section id="content_top">
                        <time id="datum" class="info" datetime="2017-01-31 12:39:00">2017. január 31., kedd 12:39</time><span class="sep">|</span>
                        <ul class="info">
                            <li><a href="mailto:olvir@travelo.NEMSPA_M.hu?subject=http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/&amp;cc=cikkszerzonek@mail.index.NEMSPA_M.hu"  class="email">travelo</a></li>
                        </ul>
                        <span class="sep">|</span>
                        <a id="comment_count" style="display: none">0</a>
                        <a href="#comments">Nem érkezett még hozzászólás</a>
                        <br />
                    <ul class="tagek">
                        <li class="label">Címkék:</li>
                        <li><a href="http://travelo.hu/24ora/?tol=2007-01-31&amp;ig=2017-01-31&amp;cimke=magyarorsz%C3%A1g&amp;s=">magyarország</a>,</li>
                        <li><a href="http://travelo.hu/24ora/?tol=2007-01-31&amp;ig=2017-01-31&amp;cimke=budapest&amp;s=">budapest</a>,</li>
                        <li><a href="http://travelo.hu/24ora/?tol=2007-01-31&amp;ig=2017-01-31&amp;cimke=keleti_p%C3%A1lyaudvar&amp;s=">keleti pályaudvar</a>,</li>
                        <li><a href="http://travelo.hu/24ora/?tol=2007-01-31&amp;ig=2017-01-31&amp;cimke=hotel&amp;s=">hotel</a>,</li>
                        <li><a href="http://travelo.hu/24ora/?tol=2007-01-31&amp;ig=2017-01-31&amp;cimke=%C3%A9p%C3%BCl&amp;s=">épül</a></li>
                    </ul>
                    <div id="share_top" class="sharing">
                        <ul>
                                                        <li class="recommend"><fb:like id="fb_like" action="recommend" layout="button_count" show_faces="false" href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/"></fb:like></li>
                            <li class="sep">|</li>
                            <li>
                                <a href="#" class="share">&nbsp;</a>
                            </li>
                            <li>
                                <a href="#" class="print" onclick="set_print_css(); return false;">&nbsp;</a>
                            </li>
                        </ul>
                    </div>
                    <div class="share_modal sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/sendthis/" id="sendthis_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                            <li>
                                <a href="#" class="close">&nbsp;</a>
                            </li>
                        </ul>
                        <img class="pointer" src="http://travelo.hu/assets/images/share/arrow.gif" alt="" />
                    </div>
                    </section>
        <div>
        </div>

        <div>
<div data-zone="3159700" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["tamogatoicsik"] = window.zones["tamogatoicsik"] || [];
                                                    window.zones["tamogatoicsik"].push(3159700);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3159700);
                                                </script></div>
        </div>

                    <div id="kopf"></div>

                    <div id="szoveg">
                        <p>A tervek szerint 2019-ben fogadja első vendégét az InterCity Hotel, amely a Keleti pályaudvar mellett, a Mosonyi utca 4. szám alatt épül – olvasható az üzemeltető <a href="https://www.deutschehospitality.com/en/press-office/press-releases/31012017" id="hyperlink_bedd30d11d80c8a0fede106488791bec" rel="nofollow" target="_blank">Deutsche Hospitality</a> oldalán található közleményben.</p>
                        <div id="szerkfoto_image_14564723" class="miniapp szerkfotoimage">
                            <figure id="szerkfoto_image_14564723_3799079" class="kep kep_szeles" style="width: 634px;">
                            <img id="kep_szerkfoto_image_14564723" src="http://kep.index.hu/1/0/1456/14564/145647/14564723_b59a7ad846a4d1efb74f910c65d660c1_wm.jpg" alt="Látványterv: Deutschehospitality.com"
                                     width="634"
                                     height="423"
                            border="0"  data-image_width="634"  data-image_height="423" />
                                <figcaption class="kepala kep_szeles" style="width: 624px">            Látványterv: Deutschehospitality.com        </figcaption>
                            </figure>
                        </div>
                        <p>A Steinberger Hotels and Resortsot és a Jaz in the Cityt is üzemeltető Deutsche Hospitalitynek ez az első hazai hotelje. Az InterCity Hotel 300 szobával és hat konferenciateremmel készül a szabadidős és az üzleti turisták kiszolgálására, mellette 200 férőhelyes parkoló is épül. A szálloda tulajdonosa a B&L Csoport, amelynek szintén ez az első magyarországi beruházása.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                                <div data-zone="2078879" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(2078879);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(2078879);
                                                                        </script></div>
                        </div>
                        <p>A helyszíntől függően 2-4 csillagos Intercity jelenleg a Deutsche Hospitality legsikeresebb brandje. A várható árakról egyelőre az üzemeltetők annyit árultak el: euróban három számjegyű átlagot szeretnének elérni - <a href="http://turizmus.com/szallashely-vendeglatas/intercity-hotel-epul-a-keletinel-1149707" id="hyperlink_5ceeec57f111eb3763f81b46eec53189" rel="nofollow" target="_blank">írja</a> a Turizmus.com.</p>
                        <div class="keretes keretes_szeles">
                        <p>További híreket a <a href="http://www.turizmus.com/" id="hyperlink_17f3a649186eaac4afa21b627886d6fe" target="_blank">Turizmus.com</a> oldalon talál. A turisztikai szakma legfrissebb híreiért pedig <a href="http://www.turizmus.com/tpbulletin/index/0/10021/bulletin_reg" id="hyperlink_851052eb84e58e582c7a2729504390a4" target="_blank">iratkozzon fel</a> a Turizmus Panoráma Bulletinre!</p>
                        </div>
                    </div>

            <div>
    <div data-zone="3312716" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cikkvegi_banner"] = window.zones["cikkvegi_banner"] || [];
                                                    window.zones["cikkvegi_banner"].push(3312716);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3312716);
                                                </script></div>
            </div>
                        <div class="travelolike">
                        <span>Ha tetszett a cikk, kattintson a Tetszik gombra, legfrissebb ajánlatainkért pedig <a href="http://szallas.travelo.hu/hirlevel_regisztracio?source=travelo_cikk" target="blank">iratkozzon fel hírlevelünkre</a>!</span>
                        <div class="rightside">
                            <a href="http://travelo.hu/">Travelo</a>
                                                        <div class="fb-like" data-href="https://www.facebook.com/TraveloMagazin" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                                                    </div>
                        <img src="http://travelo.hu/assets/images/fb.jpg" alt="Travelo" />
                    </div>
                    <div id="fb-root"></div>
                    <fb:like href="" send="false" width="450" action="recommend" show_faces="true" font="" href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/"></fb:like>
                    <div id="share_bottom" class="sharing">
                        <ul>
                            <li>
                                <a href="http://www.tumblr.com/share" title="Tumblr" class="share_tumblr">Tumblr</a>
                            </li>
                            <li>
                                <a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                            </li>
                            <li>
                                <g:plusone size="medium" count="true" callback="plusone" href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/"></g:plusone>
                            </li>
                            <li>
                                <a href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/sendthis/" id="sendthis_bottom_link_share" class="email" rel="nofollow">Email</a>
                            </li>
                        </ul>
                        <div>
                            | <a href="#" class="print_bottom print" onclick="set_print_css(); return false;">&nbsp;</a><a href="#" class="top_bottom">&nbsp;</a>
                        </div>
                    </div>
            <div id='cemp_doboz'>
                <div class="hirdetes_top cempdoboz_header">
                	<span class="hirdetes_disc">h i r d e t é s</span>
                </div>
                <div class="hirdetes_top cempdoboz_header">
                	<span class="hirdetes_disc">h i r d e t é s</span>
                </div>
<div data-zone="1962610" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1962610);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1962610);
                                                </script></div>
<div data-zone="1978887" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["cemp"] = window.zones["cemp"] || [];
                                                    window.zones["cemp"].push(1978887);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1978887);
                                                </script></div>
            </div>

<div class="hasab leggyakoribb">
    <div class="rovat-leggyakoribbrss">
    <div class="legfrissebb">

    <h1 class="main"><span>Travelo - Leggyakoribb keresések közel</span></h1>
    <div class="list left">
    <ul>
                        <li>
                    <a href="https://szallasfoglalas.travelo.hu/matra?cobrand=szallasfoglalas.travelo.hu&utm_source=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=matra&utm_campaign=kozel_leggyakoribb_kereses">Mátra</a> - és környéke                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/velencei-to?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=kozel_leggyakoribb_kereses&utm_campaign=velencei_to&utm_content=link">Velencei-tó</a> - 140+ szálláshely                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/sarvar?cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=kozel_leggyakoribb_kereses&utm_campaign=sarvar&utm_content=linkes">Sárvár</a> - és környéke                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/gyula?sort=CheapestPerPersonPerNightRate&sortdir=asc&cobrand=szallasfoglalas.travelo.hu&utm_source=travelo&utm_medium=kozel_leggyakoribb_kereses&utm_campaign=gyula&utm_content=linkes">Gyula</a> - 190+ szálláshely                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/matra?cobrand=szallasfoglalas.travelo.hu&utm_source=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=gyogyfurdok&utm_campaign=kozel_leggyakoribb_kereses&utm_content=linkes">Gyógyfürdők</a> - kúracsomagok                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/matra?cobrand=szallasfoglalas.travelo.hu&utm_source=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=szeged&utm_campaign=kozel_leggyakoribb_kereses">Szeged</a> - 110+ szálláshely                </li>
                    </ul>
    </div>
    <div class="list right">
    <ul>
                        <li>
                    <a href="https://szallasfoglalas.travelo.hu/k-h-szechenyi-pihenokartya.mkb-szechenyi-pihenokartya.otp-szechenyi-pihenokartya?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=szepkartya&utm_campaign=kozel_leggyakoribb_kereses">Szép-kártya</a> - elfogadóhelyek                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/wellness?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=wellness&utm_campaign=kozel_leggyakoribb_kereses">Wellness</a> - csomagok                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/balaton?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=balaton&utm_campaign=kozel_leggyakoribb_kereses">Balatoni</a> - szálláshelyek                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/sopron?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=sopron&utm_campaign=kozel_leggyakoribb_kereses">Sopron</a> - 50+ szálláshely                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/bababarat?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=bababarat&utm_campaign=kozel_leggyakoribb_kereses">Bababarát</a> - szálláshelyek                </li>
                                <li>
                    <a href="https://szallasfoglalas.travelo.hu/miskolctapolca?cobrand=szallasfoglalas.travelo.hu&utm_medium=travelo&utm_content=miskolctapolca&utm_campaign=kozel_leggyakoribb_kereses">Miskolctapolca</a> - 55+ szálláshely                </li>
                    </ul>
    </div>
            </div>
    </div>
</div>
            <div class="cikkvegi_roadblock">
        <div data-zone="1846473" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1846473);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1846473);
                                                </script></div>            </div>
 <iframe width="640" height="370" src="http://szallas.travelo.hu/ajanlo_doboz?tipus=travelo_kozel_harmas_ajanlo&t=1" frameborder="0" scrolling="no"></iframe>
            <div class="comments" id="comments">
                <h2 class="commentform">
                    <span class="comment sprite"></span>Szóljon hozzá!
                </h2>
            </div>
            <div class="fb-comments" data-href="http://travelo.hu/kozel/2017/01/31/300_szobas_hotel_epul_a_keletinel/" data-width="635" data-num-posts="10"></div>
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitetravelo_header">
            <a href="http://travelo.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitetravelo"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitetraveloFallback" class="fallback"></div>
    </div>
</div>
                </div>
                <div id="features">

                <div id="right_szponzor">
<div data-zone="2076595" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["right_sponsor"] = window.zones["right_sponsor"] || [];
                                                    window.zones["right_sponsor"].push(2076595);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2076595);
                                                </script></div>
                </div>

                    <section id="featured">
                        <iframe src="http://szallas.travelo.hu/kereso2" width="400" height="250" frameborder="0" scrolling="no"></iframe>
                    </section>
<div data-zone="1846472" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1846472);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1846472);
                                                </script></div>
<!-- nincs talalat a keresesre: http://szallas.travelo.hu/travelo_ad?type=js&num=2&key=&country=magyarorsz%C3%A1g&city=budapest -->
<div data-zone="1846471" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1846471);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1846471);
                                                </script></div>
<div class="box kedvenc">
<h1 class="main"><span>Most ajánljuk</span></h1>
    <div class="list">
    
    <div class="container">
        <img src="http://szallas.travelo.hu/megjelenesek/travelo_nap_ajanlata/parizs-160x120.jpg">
        <div class="details">
        <a href="http://travelo.hu/nyerj/2017/01/20/franciaorszag_parizs_nyeremenyjatek/">Nyerjen 4-csillagos párizsi utazást!</a>
                Válaszoljon 3kérdésre, regisztráljon és  nyerjen 2 fős párizsi utazást!

        </div>
    </div>
    <div class="clear"><!-- --></div>
        </div>
</div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="3293044" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(3293044);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3293044);
                                                </script></div>
                        </div>
                    </div>
<div class="box ongo">
<h1 class="main"><a href="http://ongo.hu"><span></span></a></h1>
	<div class="list">
		<div class="container">
	<a href="http://www.ongo.hu/galeriak/25731"><img src="http://www.ongo.hu/picture.php?id=281902" /></a>
	<div class="details">
		<a href="http://www.ongo.hu/felhasznalok/Mikeve">Mikeve</a>
		új galériát hozott létre		<br />
		<a href="http://www.ongo.hu/galeriak/25731" class="cim">Szigetközi szülinap az Orchidea Hotelben</a>
		<div class="time">13 napja </div>
	</div>
	<div class="clear"><!-- --></div>
	</div>
		<div class="container">
	<a href="http://www.ongo.hu/elmenybeszamolok/7399"><img src="http://www.ongo.hu/avatar.php?id=8738" /></a>
	<div class="details">
		<a href="http://www.ongo.hu/felhasznalok/Mikeve">Mikeve</a>
		élménybeszámolót írt		<br />
		<a href="http://www.ongo.hu/elmenybeszamolok/7399" class="cim">Szigetközi szülinap az Orchidea Hotelben</a>
		<div class="time">13 napja </div>
	</div>
	<div class="clear"><!-- --></div>
	</div>
		<div class="container">
	<a href="http://www.ongo.hu/elmenybeszamolok/7396"><img src="http://www.ongo.hu/avatar.php?id=9735" /></a>
	<div class="details">
		<a href="http://www.ongo.hu/felhasznalok/szalay3">szalay3</a>
		élménybeszámolót írt		<br />
		<a href="http://www.ongo.hu/elmenybeszamolok/7396" class="cim">Magyarország, Zalacsány, Batthyány kastélyszálló és a horgásztó,</a>
		<div class="time">16 napja </div>
	</div>
	<div class="clear"><!-- --></div>
	</div>
		<div class="container">
	<a href="http://www.ongo.hu/galeriak/25729"><img src="http://www.ongo.hu/picture.php?id=281830" /></a>
	<div class="details">
		<a href="http://www.ongo.hu/felhasznalok/Laczko">Laczko</a>
		új galériát hozott létre		<br />
		<a href="http://www.ongo.hu/galeriak/25729" class="cim">Veszprém</a>
		<div class="time">21 napja </div>
	</div>
	<div class="clear"><!-- --></div>
	</div>
		</div>
</div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="2278440" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2278440);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2278440);
                                                </script></div>
                        </div>
                    </div>
                    <div class="prcikk_container clearafter">
                        <div class="hirdetes prcikk">
                            <div data-zone="2837690" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2837690);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2837690);
                                                </script></div>
                        </div>
                    </div>
<div class="box_light blogbox" id="blogok">
<h3 id="bloghu"><a title="blog.hu" href="/x?b=http://blog.hu"> </a><span>Blogok</span></h3>
<div class="ajanlok">
<div class="cimlapozo-blokk2">
                    <div class="indicator">
                        <h1>
                            <a class="stamp" href="http://dex.hu/x.php?id=trvbkc_stamp&amp;url=http%3A%2F%2Fvilagorokseg.blog.hu">
                                <span class="stamp blog">Világörökség</span>
                            </a>
                            <a href="http://dex.hu/x.php?id=trvbkc&amp;url=http%3A%2F%2Fvilagorokseg.blog.hu%2F2017%2F01%2F09%2Fle_havre_ujjaepitett_varosresze" class="overlay_link" data-jsonpath="socialcontent/vilagorokseg/2017/01/09/le_havre_ujjaepitett_varosresze.json">Le Havre újjáépített városrésze</a>
                        </h1>
                        <div class="ajanlo">Le Havre arra a jó példa, hogyan lehet betonból ízlésesen építkezni. </div>
                    </div>                    <div class="indicator">
                        <h1>
                            <a class="stamp" href="http://dex.hu/x.php?id=trvbkc_stamp&amp;url=http%3A%2F%2Fegykisitalia.blog.hu%2F">
                                <span class="stamp blog">Itália</span>
                            </a>
                            <a href="http://dex.hu/x.php?id=trvbkc&amp;url=http%3A%2F%2Fegykisitalia.blog.hu%2F2017%2F01%2F11%2Fujevi_mesek_a_collio_dombjai_kozul" class="overlay_link" data-jsonpath="socialcontent/egykisitalia/2017/01/11/ujevi_mesek_a_collio_dombjai_kozul.json">Újévi mesék a Collio dombjai közül</a>
                        </h1>
                        <div class="ajanlo">A frittatát mindenki ismeri, de kicsoda Frico? </div>
                    </div>                    <div class="indicator">
                        <h1>
                            <a class="stamp" href="http://dex.hu/x.php?id=trvbkc_stamp&amp;url=http%3A%2F%2Fazsia-gyerekkel.blog.hu">
                                <span class="stamp blog">Ázsia gyerekkel</span>
                            </a>
                            <a href="http://dex.hu/x.php?id=trvbkc&amp;url=http%3A%2F%2Fazsia-gyerekkel.blog.hu%2F2017%2F01%2F11%2Fchiang_mai_5_ratchapurek_park_es_elefanttura" class="overlay_link" data-jsonpath="socialcontent/azsia-gyerekkel/2017/01/11/chiang_mai_5_ratchapurek_park_es_elefanttura.json">Elefánttúra Chiang Mai-ban</a>
                        </h1>
                        <div class="ajanlo">Utazás elefántháton: soha többet.

</div>
                    </div>                    <div class="indicator">
                        <h1>
                            <a class="stamp" href="http://dex.hu/x.php?id=trvbkc_stamp&amp;url=http%3A%2F%2Fkeltavandor.blog.hu%2F">
                                <span class="stamp blog">Kelta Vándor</span>
                            </a>
                            <a href="http://dex.hu/x.php?id=trvbkc&amp;url=http%3A%2F%2Fkeltavandor.blog.hu%2F2017%2F01%2F11%2Fkerektorony" class="overlay_link" data-jsonpath="socialcontent/keltavandor/2017/01/11/kerektorony.json">Torony és kerek: mi az?</a>
                        </h1>
                        <div class="ajanlo">Több mint 30 méter magas, bejárat pedig első ránézésre nincs.</div>
                    </div>                    <div class="indicator itthonblog">
                        <h1>
                            <a class="stamp" href="http://dex.hu/x.php?id=trvbkc_stamp&amp;url=http%3A%2F%2Fitthon.blog.hu">
                                <span class="stamp blog">Itthon</span>
                            </a>
                            <a href="http://dex.hu/x.php?id=trvbkc&amp;url=http%3A%2F%2Fitthon.blog.hu%2F2016%2F11%2F28%2Fajandekozz-elmenyt" class="overlay_link" data-jsonpath="socialcontent/itthon/2016/11/28/ajandekozz-elmenyt.json">Ajándékozz élményt!</a>
                        </h1>
                        <div class="ajanlo">Utazást választani pont olyan nehéz, mint ruhát vagy parfümöt, hisz a kikapcsolódást mindenki másképp értelmezi. </div>
                        <div class="szponz">Az <a href="http://itthon.blog.hu/" target="_blank">itthon.blog.hu</a> ajánlásával<img src="http://travelo.hu/assets/images/itthon.png" alt="itthon.blog.hu"></div>
                    </div></div></div></div>
<div class="box_bottom_dark" id="bloghustart"><a href="/x?b=http://blog.hu/">Indíts blogot te is!</a></div>        <div class="adsense_item">
            <script type="text/javascript">
                google_ad_client = "ca-pub-9851785730936243";
                google_ad_slot = "9015416118";
                google_ad_width = 300;
                google_ad_height = 250;
            </script>
            <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>

                </div>

            </div>
            </div>
        <footer>
            <ul id="linkek">
                <li class="link">
                    <a href="http://travelo.hu/impresszum/">Impresszum</a>
                </li>
                <li class="link">
                    <a href="http://travelo.hu/mediaajanlat/">Médiaajánlat</a>
                </li>
                <li class="link">
                    <a href="http://szallas.travelo.hu/adatkezelesi_szabalyzat/">Adatkezelési szabályzat</a>
                </li>
                <li class="link">
                    <a href="http://travelo.hu/info/2014/09/15/allas/">Állás</a>
                </li>
                <li class="link">
                    <a href="http://szallas.travelo.hu/hirlevel_regisztracio?source=travelo_lablec">Hírlevél feliratkozás</a>
                </li>
                <li>
                    Copyright &copy; 2011-2017 Travelo
                </li>
            </ul>
            <ul id="logok">
                <li>
                    <a href="http://index.hu" target="_blank" id="footer_ongo"></a>
                </li>
                <li>
                    <a href="http://index.hu" target="_blank" id="footer_bloghu"></a>
                </li>
                <li>
                    <a href="http://index.hu" target="_blank" id="footer_index"></a>
                </li>
            </ul>
        </footer>
        </div>
        <script type="text/javascript" src="http://platform.tumblr.com/v1/share.js" async></script>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js" async></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
        <script type="text/javascript">/*<![CDATA[*/
        /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B7YwRGsDC4.SawAj1alySbcf3_OYDe8Oy4DbgP4HK2T.D7'); <!-- Közel -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
<!-- Goa3 beépítés: Viewable mérési vizsgálat CEMP - Web, 2355407 -->
        <div id="zone2355407" class="goAdverticum"></div>
    </body>
</html>
